<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.euwid-energie.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Neue Energie" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1482312104.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1482312076.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427358119.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422614184.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1425474815.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422614184.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1453711877.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_23b4b01b69.1482312104.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1482312068.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1482312104.js" type="text/javascript"></script>


<title>Dena fördert Erneuerbaren-Branche beim Eintritt in Auslandsmärkte &#124; EUWID Neue Energie</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Dena fördert Erneuerbaren-Branche beim Eintritt in Auslandsmärkte &#124; EUWID Neue Energie" /><meta name="keywords" content="dena, Solar, Windenergie, Bioenergie, Wirtschaft" /><meta name="description" content="Eine neue Bewerbungsrunde hat die dena für das Renewable-Energy-Solutions-Programm für die Jahre 2017 bis 2019 gestartet." /><script type="text/javascript" src="http://openx.euwid.de/www/delivery/spcjs.php?id=5"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="http://www.euwid-energie.de/fileadmin/_euw_local/js/MMimg.js" type="text/javascript"></script>
<script src="http://www.euwid-energie.de/fileadmin/_euw_local/js/jCookie.js" type="text/javascript"></script>
<script src="http://www.euwid-energie.de/fileadmin/_euw_local/js/jQClose.js" type="text/javascript"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Eine neue Bewerbungsrunde hat die dena für das Renewable-Energy-Solutions-Programm für die Jahre 2017 bis 2019 gestartet." />
<meta name="keywords" content="dena, Solar, Windenergie, Bioenergie, Wirtschaft" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-597" class="main-page-template energie">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c3071" class="csc-default"><div id="c2548" class="csc-default"><div id="c1953" class="csc-default" style="margin-bottom:10px;"><!--BEGIN Top50-Solar CODE-->
<script language="JavaScript" type="text/javascript">
<!--
var USERID=6260;
//-->
</script>
<script language="JavaScript" src="http://www.top50-solar.de/solarcount/solarcode.js" type="text/javascript"></script>
<noscript>
<a href="http://www.top50-solar.de/solarcount/main.php?id=6260&amp;js=0" target="_blank"><img src="http://www.top50-solar.de/solarcount/img.php?id=6260&amp;js=0" border="0" alt="Top50-Solar" /></a>
</noscript>
<!--END Top50-Solar CODE-->
</div><div id="c2817" class="csc-default"><div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id693] Nachrichten_Aussen-1 */
    OA_show(693);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=6454f35"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=693&amp;n=6454f35" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id694] Nachrichten_Aussen-2 */
    OA_show(694);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=ccad96a"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=694&amp;n=ccad96a" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id695] Nachrichten_Aussen-3 */
    OA_show(695);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=3ba4ac0"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=695&amp;n=3ba4ac0" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id696] Nachrichten_Aussen-4 */
    OA_show(696);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=f733c57"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=696&amp;n=f733c57" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id697] Nachrichten_Aussen-5 */
    OA_show(697);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=d6b248c"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=697&amp;n=d6b248c" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id1035] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'http://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1035&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a3f5db60&amp;cb=1246732357" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1035&amp;cb=32475934235&amp;n=a3f5db60" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1036] Nachrichten_Aussen-7 */
    OA_show(1036);
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=a5384aa3&amp;cb=24892758975092" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1036&amp;cb=4765893529&amp;n=a5384aa3" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1037] Nachrichten_Aussen-8 */
    OA_show(1037);
//]]>--></script><noscript><a href="http://openx.euwid.de/www/delivery/ck.php?n=adc83c7c&amp;cb=57899235629" target="_blank"><img src="http://openx.euwid.de/www/delivery/avw.php?zoneid=1037&amp;cb=24896958&amp;n=adc83c7c" border="0" alt="" /></a></noscript>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Neue Energie"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Neue Energie" /></a></div><div id="slogan"><a href="" title="EUWID Neue Energie"><img src="fileadmin/_euw_local/images/slogan.png" width="262" height="38" alt="EUWID Neue Energie" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-22"><a href="business-angebote.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Business Angebote</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Holzwerkstoffe</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-10"><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">Recycling und Entsorgung</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-592"><a href="news/systemtransformation.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Systemtransformation</span></a></li><li class="pid-596"><a href="news/neue-energien.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Neue Energien</span></a></li><li class="pid-500"><a href="news/energieeffizienz.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Energieeffizienz</span></a></li><li class="pid-590"><a href="news/maerkte-und-preise.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Märkte und Preise</span></a></li><li class="last pid-564"><a href="news/dossier.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dossier</span></a></li></ul></li><li class="pid-621"><a href="maerkte.html" class="uid-{field:uid}"><span>Märkte</span></a></li><li class="pid-34"><a href="archive.html" class="uid-{field:uid}"><span>Archive</span></a></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="last pid-498"><a href="printausgabe/aktuelle-ausgabe.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Aktuelle Ausgabe</span></a></li></ul></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Abend&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html?cHash=a58602be80d5d397484bad3db24d7db4&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html?cHash=d05f481fa53f8bb3e3817406578f4ada&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html?cHash=66e895c363b6ccd87e27b55bc7bdb185&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fwww.euwid\x2Denergie.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fneue\x2Denergien\x2Feinzelansicht\x2FArtikel\x2Fdena\x2Dfoerdert\x2Derneuerbaren\x2Dbranche\x2Dbeim\x2Deintritt\x2Din\x2Dauslandsmaerkte.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('http\x3A\x2F\x2Fwww.euwid\x2Denergie.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c3077" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev"><a href="news/neue-energien/einzelansicht/Artikel/entscheidung-ueber-zukunft-von-ktg-energie-steht-an.html">&nbsp;</a>&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/neue-energien/einzelansicht/Artikel/siemens-hoeherer-umsatz-in-den-divisionen-wind-power-and-renewables-sowie-energy-management.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">Neue Energien</span><span class="news-listbycategory-catlink">&raquo; <a href="news/neue-energien.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Dena fördert Erneuerbaren-Branche beim Eintritt in Auslandsmärkte</span></h1>
        <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fdena-RES-Programm.jpg&amp;md5=5bcd7d36ce21c07d915116bea89d38fd37d5fe34&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.euwid-energie.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fdena-RES-Programm.jpg&amp;md5=5bcd7d36ce21c07d915116bea89d38fd37d5fe34&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','addaee9b47317ca8362839d36800ddd9','width=380,height=214,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/d_68a2285feb.jpg" width="280" height="158" alt="Eine neue Bewerbungsrunde hat die dena für das Renewable-Energy-Solutions-Programm für die Jahre 2017 bis 2019 gestartet." title="Eine neue Bewerbungsrunde hat die dena für das Renewable-Energy-Solutions-Programm für die Jahre 2017 bis 2019 gestartet." /></a><br /><span class="csc-textpic-caption">Bildquelle: Dena</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">07.02.2017 &minus;&nbsp;</span>  <p><b>Die Deutsche Energie-Agentur (dena) hat eine neue Bewerbungsrunde für das Renewable-Energy-Solutions-Programm für die Jahre 2017 bis 2019 gestartet. Mit dem RES-Programm unterstützt die dena deutsche Unternehmen der Erneuerbare-Energien-Branche beim Eintritt in vielversprechende Auslandsmärkte, heißt es in einer Mitteilung.</b></p>
<p> Bewerbungsschluss ist der 30. März. Unternehmen können Projektvorschläge aus den Bereichen Solarenergie, Bioenergie, Geothermie, Wind- oder Wasserkraft einsenden. Ebenso möglich sind Hybridlösungen sowie Kombinationen von regenerativen Energien mit Energieeffizienz-Maßnahmen oder Speichertechnologien. Neben dem technischen Konzept für das geplante Vorzeigeprojekt sei bei der Bewerbung das dazugehörige Markteintrittskonzept wichtig. Die Projektumsetzung werde im Ausland durch Öffentlichkeitsarbeit, intensives Marketing und gezielte Schulungsmaßnahmen begleitet. Dadurch würden die jeweiligen Technologien im Zielmarkt bekannt gemacht. </p>
<p>Das RES-Programm wird vom Bundesministerium für Wirtschaft und Energie (BMWi) im Rahmen der Exportinitiative Energie gefördert. Ausgewählte Projekte werden zu 45 Prozent über die dena finanziert und zu 55 Prozent vom teilnehmenden Unternehmen. Im Rahmen dieser Kofinanzierung können Projektkosten von bis zu 235.000 € berücksichtigt werden.</p>
<p>Weitere Informationen sind <a href="http://www.export-erneuerbare.de/EEE/Navigation/DE/Angebote/Auslandsmarketing/Referenzprojekte/res-programm.html" target="_blank" class="external-link-new-window">hier</a> zu finden.</p></div>
       <div class="news-single-author"><a href="http://www.euwid-energie.de/footer-part-2/kontakt.html"></a></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=dena&amp;cHash=7c99e8f10250f0eec8cd46596b8c4f5a">dena</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Solar&amp;cHash=feb7e021f1538b156a7156d02f2b5e56">Solar</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Windenergie&amp;cHash=76f02d5420c57aaf39a47b426a118765">Windenergie</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Bioenergie&amp;cHash=dd8641b11db62efc2a72ac47aabcf8d6">Bioenergie</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Wirtschaft&amp;cHash=3599466f6600730301e3bc6bafe4512d">Wirtschaft</a></span></div></div>
      </div>

    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"><a href="news/neue-energien/einzelansicht/Artikel/entscheidung-ueber-zukunft-von-ktg-energie-steht-an.html">zurück &minus;&nbsp;</a></span><span class="news-single_prevtitile"><a href="news/neue-energien/einzelansicht/Artikel/entscheidung-ueber-zukunft-von-ktg-energie-steht-an.html">Entscheidung über Zukunft von KTG Energie steht an </a></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/neue-energien/einzelansicht/Artikel/siemens-hoeherer-umsatz-in-den-divisionen-wind-power-and-renewables-sowie-energy-management.html">Siemens: Höherer Umsatz in den Divisionen Wind Power and Renewables sowie Energy Management </a></span><span class="news-singlenext"><a href="news/neue-energien/einzelansicht/Artikel/siemens-hoeherer-umsatz-in-den-divisionen-wind-power-and-renewables-sowie-energy-management.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/neue-energien/einzelansicht/Artikel/dena-foerdert-erneuerbaren-branche-beim-eintritt-in-auslandsmaerkte.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-761"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2017 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Holzwerkstoffe</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-10"><span><a href="http://www.euwid-recycling.de" target="_blank" rel="nofollow">EUWID Recycling und Entsorgung</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c3075" class="csc-default"><div id="c2745" class="csc-default"><div id="c2443" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="http://www.euwid-energie.de/fileadmin/data/img/EUWID_Neue_Energie_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="http://www.twitter.com/euwidenergie?eb=ne6" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidenergie?eb=ne7" target="_blank" alt="Facebook" />
  <area shape="rect" coords="67,2,98,27" href="https://plus.google.com/u/0/115411810027272039485?eb=ne8" target="_blank" alt="Google plus" />
  <area shape="rect" coords="102,2,132,28" href="http://www.euwid-energie.de/rss-abo/rss.xml?eb=ne9" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="http://www.euwid-energie.de/footer-part-1/faq.html?eb=ne10" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="http://www.euwid-energie.de/footer-part-2/kontakt.html?eb=ne11" target="_self" alt="Kontakt" />
</map>
</div></div><div id="c3706" class="csc-default"><div style="margin-left:15px">
<a href="http://www.euwid-energie.de/shop.html?eb=ne1" target="_self" external="1">
<img src="http://www.euwid-energie.de/fileadmin/data/img/EUWID_Neue_Energie_Abo_Service.png" alt="" /></a>
</div></div></div></div><div id="c3074" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c3078" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/neue-energien/einzelansicht/Artikel/nordex-will-2017-rekord-bei-installationen-erneut-uebertreffen.html"><span class="news-list-title">Nordex will 2017 Rekord bei Installationen erneut übertreffen</span></a></span> <span class="news-latest-date"> &minus; 07.02.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/neue-energien/einzelansicht/Artikel/entscheidung-ueber-zukunft-von-ktg-energie-steht-an.html"><span class="news-list-title">Entscheidung über Zukunft von KTG Energie steht an</span></a></span> <span class="news-latest-date"> &minus; 07.02.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/neue-energien/einzelansicht/Artikel/siemens-hoeherer-umsatz-in-den-divisionen-wind-power-and-renewables-sowie-energy-management.html"><span class="news-list-title">Siemens: Höherer Umsatz in den Divisionen Wind Power and Renewables sowie Energy Management</span></a></span> <span class="news-latest-date"> &minus; 03.02.2017</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/neue-energien.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Neue Energien</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c3073" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/dossier.html">Dossiers</a></li><li class="news-listbycategory-catlink"><a href="news/systemtransformation.html">Systemtransformation</a></li><li class="news-listbycategory-catlink"><a href="news/neue-energien.html">Neue Energien</a></li><li class="news-listbycategory-catlink"><a href="news/energieeffizienz.html">Energieeffizienz</a></li><li class="news-listbycategory-catlink"><a href="news/maerkte-und-preise.html">Märkte und Preise</a></li>
  </ul>
</div>
</div><div id="c3072" class="csc-default"><div id="c2571" class="csc-default"><div id="c2814" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id690] Nachrichten_ContentRight-1 */
    OA_show(690);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=9fc0541"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=690&amp;n=9fc0541" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id691] Nachrichten_ContentRight-2 */
    OA_show(691);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=7ee3da8"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=691&amp;n=7ee3da8" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id692] Nachrichten_ContentRight-3 */
    OA_show(692);
// ]]> --></script><noscript><a target="_blank" href="http://openx.euwid.de/www/delivery/ck.php?n=8a140ae"><img border="0" alt="" src="http://openx.euwid.de/www/delivery/avw.php?zoneid=692&amp;n=8a140ae" /></a></noscript>
</div>

</div>
</div></div></div><div id="c3642" class="csc-default"><div id="c3633" class="csc-default"><div id="c3628" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<a href="http://www.euwid-energie.de/testpaket?eb=ne2" target="_self"><img src="http://www.euwid-energie.de/fileadmin/data/img/EUWID_Neue_Energie_All_In_One_Paket_testen_200.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="http://www.euwid-energie.de/footer-part-1/mediadaten.html?eb=ne21" target="_self"><img src="http://www.euwid-energie.de/fileadmin/data/img/EUWID_Neue_Energie_Mediadaten_DE_200.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="http://www.euwid.de/?eb=ne18" target="_self"><img src="http://www.euwid-energie.de/fileadmin/data/img/EUWID_Neue_Energie_Branchen_200.jpg" alt="" /></a>
</div>

</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
		<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik2.euwid.de/" : "http://piwik2.euwid.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 13);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://piwik2.euwid.de/piwik.php?idsite=13" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1482312069.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1482312068.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1482312068.js" type="text/javascript"></script>


</body>
</html>